1. Аспарада
  2. Интернет
  3. 18.08.2021
  4.  Подписаться по email
После обновления Мозилла Фаерфокс вылезла вот такая ошибка XULRunner Error: Platform version `91.0.1` is not compatible with minVersion >= 91.0 maxVersion <= 91.0
Фаерфокс не запускается, что делать? Помогите, кто знает! как сохранить вкладки?!
Ответы (2)
Лучший ответ Pending Moderation
0
Рейтинг
Вернуть
Ничего страшного, просто загрузи новую версию Фаерфокс и просто установи поверх. Проблема решена!
  1. больше месяца назад
  2. Интернет
  3. # 1
Лучший ответ Pending Moderation
0
Рейтинг
Вернуть
;) Спасибо!!!! Получилось
  1. больше месяца назад
  2. Интернет
  3. # 2
  • Страница :
  • 1


Комментариев пока нет...
Обращаем Ваше внимание, что комментировать могут только зарегистрированные пользователи!

Ваши комментарии

Иван Чифрудо опубликовал комментарий в С какими болезнями нельзя ездить на машине и получить права?
Можно ездить на личном авто без ног, руки, одного глаза и полностью глухим. Так что ли?
Иван Чифрудо опубликовал комментарий в В каких странах можно пить за рулем?
Во вьетнаме на бухих русских тоже сквозь пальцы смотрят, меня тормозили, посмотрели и отпустили...
Аня Шагнина опубликовал комментарий в Почему утепление бани - это зло и полный идиотизм
Так если леса нет в Казахстане, а зимы лютые! Из чего лепить тогда? Вот и лепят каркас и утепляют, д...